Start a new topic

Keep out of auto-assembling <> Do not use for Insert all Exact Matches

You cannot select Keep out of auto-assembling when opening a memory. You'll have to open it first and then select Keep out of auto-assembling via the right mouse button. Can Keep out of auto-assembling be added to the available settings?


Could it be made so that if a user sets a memory to Keep out of auto-assembling this also means that this particular memory isn't used by the feature Insert all Exact Matches?

1 Comment

Starting from CTE 10.2 update, you can choose this option in the Priority box of the TM options panel.

Login to post a comment