Start a new topic

CafeTran automatically inserts source text from segments left empty (on purpose)

I purposefully left certain segments empty while translating my last project. However, when I exported the final document, I noticed that CafeTran had automatically inserted the source text anyway. 


Is there a setting I can use to switch off this feature, and have CafeTran simply insert empty space, or perhaps even the source text automatically formatted as hidden text?


Michael

Login to post a comment